Merci de faire une recherche avant de poster :)

Nous sommes actuellement le 28 Fév 2020 05:54

Heures au format UTC + 1 heure [ Heure d’été ]




Publier un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
 Sujet du message: Problème emule et fichier perflib
MessagePublié: 15 Fév 2006 14:50 
Hors-ligne
Petit Singe

Inscrit le: 24 Juil 2003 14:17
Messages: 22
Localisation: a peu près ici ----> *
Salut à tous,

Une petite question en passant. Lorsque je branche la mule, ma bécane plante au bout d'un certain temps (entre 5 mn à une heure) en mentionnant un problème sur les fichiers suivant :
c\........\local settings\temp\perflib_perfdata_258.dat, perflib_perfdata_648.dat et perflib_perfdata_b3c.dat.

En règle général, je dois redémarrer la bécane et mais le problème reviens.

Je suis sous piv 3GHz, 512 ram, XP Sp2 mise à jours critique faite la semaine dernière.

Evidemment, si je vais dans le répertoire et que je tente d'effacer lesdists fichiers, une fenêtre me dit que les fichiers sont utilisés par un programme. Seul manip possible les effacer en mode sans échec.

Est-ce que quelqu'un aurait une idée sur tout cela et pourrait me proposer une solution.

Merci

_________________
Singe heu...... d'âge moyen

peace and rock 'n' roll


Rapporter ce message
Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 7 invité(s)


Vous pouvez publier de nouveaux sujets dans ce forum
Vous pouvez répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Rechercher pour:
Aller vers:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr