Merci de faire une recherche avant de poster :)

Nous sommes actuellement le 20 Août 2017 14:00

Heures au format UTC + 1 heure [ Heure d’été ]




Publier un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
 Sujet du message: iMule ne se connecte pas !
MessagePublié: 21 Mars 2011 01:51 
Bonjour,

J'ai plusieurs fois chargé et installé iMule ... mais toujours le même problème !
iMule ne se connecte pas, et dans la barre d'état un message qui me dit qu'il me manque le fichier : preferencesKad.dat

Quelqu'un pourrait-il éclairer ma lanterne ?

Merci d'avance

Bassoma


Rapporter ce message
Haut
  
Répondre en citant  
 Sujet du message: Re: iMule ne se connecte pas !
MessagePublié: 21 Mars 2011 12:08 
Salut,

Ca n'est vraisemblablement pas un fichier important, vu qu'il doit être créé automatiquement par le logiciel pour stocker les préférences d'imule.

Ton problème de connexion pourrait être dû à un firewall ou a un routeur.
As-tu un routeur/une box ? Si oui, il faut l'administrer pour s'assurer que le port est bien redirigé.


Rapporter ce message
Haut
  
Répondre en citant  
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous pouvez publier de nouveaux sujets dans ce forum
Vous pouvez répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Rechercher pour:
Aller vers:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr