Merci de faire une recherche avant de poster :)

Nous sommes actuellement le 14 Nov 2018 07:52

Heures au format UTC + 1 heure [ Heure d’été ]




Publier un nouveau sujet Répondre au sujet  [ 4 messages ] 
Auteur Message
 Sujet du message: Problème avec Soulseek et les autres p2p
MessagePublié: 01 Avr 2006 21:08 
Bon, il me semble avoir cherché un peu partout sur le forum d'ou pouvait venir mon problème, mais je ne trouve rien.

Donc voilà , je suis chez Club Internet, modem Hitachi AH4021, branché en usb, sur Windows XP.

Ma connexion, lorsque je télécharge des fichiers disponibles sur des sites Internet, est plutôt bonne (environ 400 kb/s), ou bien lorsque je fais un test de rapidité de connexion.
Mais sur les logiciels de p2p, ça ne décolle quasi jamais des 10 kb/s, avec, pourtant, très rarement des pointes ponctuelles à 80 ou 90, qui annoncent une "rechute" à 1 ou 2 kb/s.
La vitesse est donc très irrégulière, elle passe constamment de 15 à 1 ou 2, toutes les 2/3 secondes, comme si il y avait des sortes de blocages.

J'ai essayé sur Soulseek, Emule, Kazaa, et Bitorrent, et c'est à chaque fois pareil, et sur certains autres, ça ne se connecte carrément pas.
J'ai ce problème depuis 2/3 semaines environ.

J'ai essayé, pour y remédier de :

- Changer les ports TCP, et de les faire concorder avec ceux des p2p
- Desactiver les Firewall
- Procéder à une réstauration du système
- Desinstaller/Réinstaller les programmes
- Modifier le nombre de "Uploads" ou de limiter leur rapidité.
- Réinstaller mon modem

Bref, rien n'y fait, et je ne sais pas du tout d'ou ça vient, d'autant que, je le répète, ma connexion est bonne.
Si quelqun a un remède miracle hm hm, il gagnera mon entière estime !

Merci


Rapporter ce message
Haut
  
Répondre en citant  
 Sujet du message:
MessagePublié: 01 Avr 2006 21:10 
Hors-ligne
Mangouste Du Désert

Inscrit le: 01 Avr 2006 21:09
Messages: 2
C'était moi le message !


Rapporter ce message
Haut
 Profil  
Répondre en citant  
 Sujet du message:
MessagePublié: 02 Avr 2006 09:59 
Hors-ligne
Abbé S.D.
Avatar de l’utilisateur

Inscrit le: 03 Juin 2005 11:45
Messages: 3440
Localisation: Darlington County
Tout le monde a apparemment ce problème avec CI, avec le p2p et avec les jeux. J'ai essayé d'expliquer comment je voyais le problème ici

viewtopic.php?t=16121&highlight=qos

_________________
Mes 2 cents qui n'en valent même pas un demi.


Rapporter ce message
Haut
 Profil Site Internet 
Répondre en citant  
 Sujet du message:
MessagePublié: 02 Avr 2006 19:04 
Hors-ligne
Mangouste Du Désert

Inscrit le: 01 Avr 2006 21:09
Messages: 2
Ah merci bien, j'avais mal cherché alors :|


Rapporter ce message
Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 4 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous pouvez publier de nouveaux sujets dans ce forum
Vous pouvez répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Rechercher pour:
Aller vers:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr