Merci de faire une recherche avant de poster :)

Nous sommes actuellement le 23 Août 2017 04:24

Heures au format UTC + 1 heure [ Heure d’été ]




Publier un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
 Sujet du message: pb étrange sur limewire
MessagePublié: 18 Mai 2007 11:42 
Bonjour à tous,
j'utilise limewire et suis très satisfait de ma vitesse de telechargement. Seulement depuis quelques tps, qd je veux telecharger certains films (c tjr les mêm), l'état reste sur "connexion" pdt un bon moment puis j'obtiens "besoin d'autres sources". Jamais avec les musiques et ça semble sans rapport avec le nbre de sources dispo (je peux telecharger sans pb un film avec 10 sources et bloquer avec un film de 130 sources)..
Ca vous dit quelque choses?!
Dslé si mon pb a une solution toute conne!
Merci beaucoup


Rapporter ce message
Haut
  
Répondre en citant  
 Sujet du message:
MessagePublié: 18 Mai 2007 14:20 
Ca me dit que Limewire est taré.
... c'est peut être une limite propre à limewire, tu connais Frostwire ? Tu n'aurais peut être pas le probleme avec.

Je vois pas de solution sinon, c'est une bizarrerie.


Rapporter ce message
Haut
  
Répondre en citant  
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité


Vous pouvez publier de nouveaux sujets dans ce forum
Vous pouvez répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Rechercher pour:
Aller vers:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr