Merci de faire une recherche avant de poster :)

Nous sommes actuellement le 23 Août 2017 04:16

Heures au format UTC + 1 heure [ Heure d’été ]




Publier un nouveau sujet Répondre au sujet  [ 8 messages ] 
Auteur Message
 Sujet du message: Problème de finalisation
MessagePublié: 29 Mai 2007 00:12 
Hors-ligne
Mangouste Du Désert

Inscrit le: 29 Mai 2007 00:02
Messages: 7
Salut à tous,
voilà ça fait quelque fois maintenant que j'ai des problèmes à la fin de certains téléchargement, en faite j'ai ce problème quand je télécharge des films à la fin du téléchargement tout est terminé mais dans la barre de téléchargement c'est mie 0,0% et comme statu "FINALISATION" et la barre de téléchargement a la couleur verte donc comme quand un téléchargement est terminé, de plus je ne peux même pas effacé c'est fichier du tableau de téléchargement. Est ce que quelqu'un pourrais m'aider.

Merci d'avance.


Rapporter ce message
Haut
 Profil  
Répondre en citant  
 Sujet du message:
MessagePublié: 30 Mai 2007 16:07 
Hors-ligne
0 ou 1 je me tâte
Avatar de l’utilisateur

Inscrit le: 07 Déc 2001 02:00
Messages: 10423
Localisation: Lille et ailleurs
Peut être qu'il n'y a plus beaucoup de place sur la partition où le fichier doit être déplacé.
Au pire, tu repères le .part qui est associé au fichier, tu le renommes, puis tu supprimes les fichiers secondaires de téléchargement. Au redémarrage de la mule, le fichier n'apparaitra plus dans la liste de téléchargements, mais il me semble que tu pourrais aussi faire un click droit et "annuler" pour pouvoir le supprimer de la liste.


Rapporter ce message
Haut
 Profil Site Internet 
Répondre en citant  
 Sujet du message:
MessagePublié: 31 Mai 2007 01:55 
Hors-ligne
Mangouste Du Désert

Inscrit le: 29 Mai 2007 00:02
Messages: 7
Oui je sais, j'ai déjà essayé avec clic droit et annuler mais ça ne fonctionne pas. Pourtant j'ai plus de 10GO de libre sur mon HD, mais bon je vais effacer les .Part et je vais essayé de les retélécharger


Rapporter ce message
Haut
 Profil  
Répondre en citant  
 Sujet du message:
MessagePublié: 31 Mai 2007 17:38 
Hors-ligne
0 ou 1 je me tâte
Avatar de l’utilisateur

Inscrit le: 07 Déc 2001 02:00
Messages: 10423
Localisation: Lille et ailleurs
ben non, renomme les fichiers simplement, car ils doivent être complets !


Rapporter ce message
Haut
 Profil Site Internet 
Répondre en citant  
 Sujet du message:
MessagePublié: 01 Juin 2007 21:42 
Hors-ligne
Mangouste Du Désert

Inscrit le: 29 Mai 2007 00:02
Messages: 7
Comment ça y doivent être complet ?


Rapporter ce message
Haut
 Profil  
Répondre en citant  
 Sujet du message:
MessagePublié: 02 Juin 2007 01:15 
Bien qu'il soit indiqué 0%, si l'étape est passée à "finalisation", c'est que ton fichier a été intégralement reçu.
Ton fichier est complet, suffit de le renommer pour l'utiliser.


Rapporter ce message
Haut
  
Répondre en citant  
 Sujet du message:
MessagePublié: 06 Juin 2007 04:00 
Hors-ligne
Mangouste Du Désert

Inscrit le: 29 Mai 2007 00:02
Messages: 7
Mais y faut le renomé ou ? Puisque dans mon fichier eMule Download les fichiés n'apparaissent pas, il apparaissent seulement dans .part


Rapporter ce message
Haut
 Profil  
Répondre en citant  
 Sujet du message:
MessagePublié: 06 Juin 2007 10:21 
Ben justement, relis mon premier post, c'est le .part que tu dois renommer (en .avi par expl).


Rapporter ce message
Haut
  
Répondre en citant  
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 8 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous pouvez publier de nouveaux sujets dans ce forum
Vous pouvez répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Rechercher pour:
Aller vers:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr