Merci de faire une recherche avant de poster :)

Nous sommes actuellement le 24 Juil 2017 00:40

Heures au format UTC + 1 heure [ Heure d’été ]




Publier un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
 Sujet du message: pas de serveur
MessagePublié: 13 Sep 2006 12:06 
Hors-ligne
Mangouste Du Désert

Inscrit le: 12 Sep 2006 20:34
Messages: 1
bonjour,je m'apelle nathalie, j'ai un prob j'ai telecharger la nouvelle version d'emule et puis depuis plus rien ,je me connecte a aucun serveur ,je n'arrive plus a amorce kad,pourtant tout les pares feu sont enlever ,les ports sont bien rentres et quand j'essaye de me connecter ca passe d'un serveur a l'autre sans connecter de la journee
je suis avec free merci de m'aider


Rapporter ce message
Haut
 Profil  
Répondre en citant  
 Sujet du message:
MessagePublié: 13 Sep 2006 16:26 
bonjour
il vaudrait mieux poster dans le forum d'emule
sinon as tu la version 0.47b d'emule
dans le cas contraire installes là


Rapporter ce message
Haut
  
Répondre en citant  
 Sujet du message:
MessagePublié: 13 Sep 2006 21:13 
Hors-ligne
Grand Sachem Sylvestre
Avatar de l’utilisateur

Inscrit le: 05 Fév 2006 18:44
Messages: 5273
Localisation: We luv...
Bonjour nathalie

effectivement si tu es chez free il te faut la version 0.47b


Rapporter ce message
Haut
 Profil Site Internet 
Répondre en citant  
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité


Vous pouvez publier de nouveaux sujets dans ce forum
Vous pouvez répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Rechercher pour:
Aller vers:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr