Merci de faire une recherche avant de poster :)

Nous sommes actuellement le 25 Sep 2017 08:10

Heures au format UTC + 1 heure [ Heure d’été ]




Publier un nouveau sujet Répondre au sujet  [ 4 messages ] 
Auteur Message
 Sujet du message: telechargement lent sous kazaa++ en lan
MessagePublié: 09 Avr 2005 18:10 
Bonjours à tous :)

mon probleme réside dans la lenteur des téléchargements de kazaa ++ sur un pc client dans un reseau local.

Bon donc j'ai du abandonner ma connextion freebox ethernet au profit d'un autre pc du groupe, serveur sur lequel kazaa++ fonctionne tres bien, alors que sur mon pc client quasiment aucun fichier ne daigne se télécharger. Est ce que l'un de vous serait en mesure de m'expliquer brievement comment remédier à ce probleme ?

J'ai cherché sur le forum à la recherche d'un topic similaire mais je n'ai malheureusement pas trouvé, mais s'il y'en a un, je présente mes excuses d'avance, j'ai pourtant cherché :oops:

Bravo en tout cas pour l'entraide qui règne sur ce forum et bon week end à vous tous !

Had


Rapporter ce message
Haut
  
Répondre en citant  
 Sujet du message:
MessagePublié: 10 Avr 2005 03:05 
Hors-ligne
Posteur Fou
Avatar de l’utilisateur

Inscrit le: 25 Avr 2003 20:04
Messages: 5689
Localisation: qtorrent
Salut à toi!
Ce que tu écris me fait penser à un souci que nous avons eu avec free et eMule: les ports par défaut de la mule étaient bridés par free... sans doute en est-il de même avec Kazaa?
Si c'est le cas, choisis d'autres ports, si tu peux (je ne sais pas si l'on peut, cela fait plus de deux ans que je n'ai pas touché à Kazaa).


Ce n'est pas parce que je suis fou que je n'ai pas toute ma tête!

_________________
Ce n'est pas parce que je suis fou que je n'ai pas toute ma tête!

comment avoir confiance en soi


Rapporter ce message
Haut
 Profil Site Internet 
Répondre en citant  
 Sujet du message:
MessagePublié: 10 Avr 2005 03:06 
Hors-ligne
0 ou 1 je me tâte
Avatar de l’utilisateur

Inscrit le: 07 Déc 2001 02:00
Messages: 10436
Localisation: Lille et ailleurs
Comment partages tu ta connexion ?
Pour le PC client il faut rediriger les bons ports... mais il n'y a rien d'autre de particulier à faire.
Si c'est lent, le problème vient d'ailleurs (configuration de kazaa)


Rapporter ce message
Haut
 Profil Site Internet 
Répondre en citant  
 Sujet du message:
MessagePublié: 10 Avr 2005 12:14 
hello apoon : aussi loin que je me souvienne je n'ai jamais rencontré aucun problemes tant que Emule ou Kazaa sont sur le pc serveur donc c'est spécifiquement lié à la connexion réseau

111110101011 : mon réseau est un reseau domestique classique configué sous windows xp, l'un sert la connexion et l'autre utilise la connexion distribuée par le premier.

Le probleme est similaire sur la mule, je suis en High ID mais recois peu de réponses lors d'une recherche et télécharge trèèèèès lentement. Sous kazaa je ne crois pas pouvoir changer les ports, et je ne sais pas comment les rediriger sur mon pc.

SI vous pouvez m'aider c'est tres sympa et en tout cas je vous remercie pour vos réponses :)


Rapporter ce message
Haut
  
Répondre en citant  
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 4 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 4 invité(s)


Vous pouvez publier de nouveaux sujets dans ce forum
Vous pouvez répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Rechercher pour:
Aller vers:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr