Merci de faire une recherche avant de poster :)

Nous sommes actuellement le 17 Oct 2017 18:55

Heures au format UTC + 1 heure [ Heure d’été ]




Publier un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
 Sujet du message: ca part bien pis ça retombe !
MessagePublié: 15 Sep 2011 13:36 
Hors-ligne
Mangouste Du Désert

Inscrit le: 15 Sep 2011 13:25
Messages: 1
Bonjour,
depuis que j'ai changé de FAI, Emule fonctionne bien apparemment mais au bout d'un certain temps tous les téléchargements ralentissent et s'arrêtent... Je suis bien en HighID, mes ports sont bien ouverts. Je relance Emule et ça charge bien mais au bout d'un moment, ça ralentit et s'arrête.
j'ai la version 0.50a avec Seven


Rapporter ce message
Haut
 Profil  
Répondre en citant  
 Sujet du message: Re: ca part bien pis ça retombe !
MessagePublié: 16 Sep 2011 17:17 
Hors-ligne
0 ou 1 je me tâte
Avatar de l’utilisateur

Inscrit le: 07 Déc 2001 02:00
Messages: 10449
Localisation: Lille et ailleurs
Salut,

Difficile à identifier pourquoi,
Es-tû sûr que ton eMule reste en High ID ?
Si tu es en DHCP, ton adresse ip locale est susceptible de changer, donc tes redirections de ports deviennent fausses (et ça te fait donc repasser en Low ID)
Les fichiers sur lesquels tu télécharges ont-ils un nombre suffisant de sources ?


Rapporter ce message
Haut
 Profil Site Internet 
Répondre en citant  
 Sujet du message: Re: ca part bien pis ça retombe !
MessagePublié: 17 Sep 2011 22:59 
Hors-ligne
Seigneur des Agneaux
Avatar de l’utilisateur

Inscrit le: 24 Mai 2007 22:48
Messages: 822
Localisation: dans le Sud...
Oh, tiens, ça me rappelle les soucis qu'on rencontrait il y a quelques années, ça avec les changements de débit liés aux Modems et aux Box (un puriste; tout au 56k... ::D )

Ta connexion à @ reste en place ?! Elle ne saute pas ?!

Rassure-moi; tu as une Box et tu es branché en Ethernet...


Rapporter ce message
Haut
 Profil Site Internet 
Répondre en citant  
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 3 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 10 invité(s)


Vous pouvez publier de nouveaux sujets dans ce forum
Vous pouvez répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Rechercher pour:
Aller vers:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr