Merci de faire une recherche avant de poster :)

Nous sommes actuellement le 22 Nov 2017 03:32

Heures au format UTC + 1 heure [ Heure d’été ]




Forum verrouillé Ce sujet est verrouillé, vous ne pouvez rédiger ou éditer aucun message.  [ 25 messages ]  Aller à la page 1, 2  Suivant
Auteur Message
 Sujet du message:
MessagePublié: 17 Déc 2001 17:59 
Hors-ligne
0 ou 1 je me tâte
Avatar de l’utilisateur

Inscrit le: 07 Déc 2001 02:00
Messages: 10460
Localisation: Lille et ailleurs

Il y a des filtres en effet, mais ils sont contournables assez facilement car en tapant par exemple madonna, tu trouves des titres impossibles à prendre (avec une croix) mais juste en dessous tu as toujours le meme titre accessible, moi j'ai toujours trouvé tous les titres que je voulais

tapes madona et t'aura de nouvelles réponses, voir madonnna, c'est drole je trouve


Audiogalaxy filtre en effet certains artistes, certaines chansons, mais en général c'est contournable en renommant la chanson (leurs filtres ne sont pas aussi handicapants que ceux de Napster.com)

ca m'a bien fait rigoler les fichiers interdits sur audiogalaxy, c'est simple de trouver le meme titre, il suffit de descendre et on le trouve juste en dessous accessible


Rapporter ce message
Haut
 Profil Site Internet 
Répondre en citant  
 Sujet du message:
MessagePublié: 17 Jan 2002 01:13 
tape le titre de la chanson ça marche aussi


Rapporter ce message
Haut
  
Répondre en citant  
 Sujet du message:
MessagePublié: 22 Mars 2002 01:05 
Hors-ligne
Petit Singe

Inscrit le: 21 Mars 2002 02:00
Messages: 45
C'est devenu une petite aventure de chercher les titres ^^


Rapporter ce message
Haut
 Profil  
Répondre en citant  
 Sujet du message:
MessagePublié: 22 Mars 2002 19:48 
Hors-ligne
0 ou 1 je me tâte
Avatar de l’utilisateur

Inscrit le: 07 Déc 2001 02:00
Messages: 10460
Localisation: Lille et ailleurs
Peut être une solution bientot :smile:

(Je ne promet rien...) !


Rapporter ce message
Haut
 Profil Site Internet 
Répondre en citant  
 Sujet du message:
MessagePublié: 27 Mars 2002 21:13 
Hors-ligne
Petit Singe

Inscrit le: 21 Mars 2002 02:00
Messages: 45
espoir


Rapporter ce message
Haut
 Profil  
Répondre en citant  
 Sujet du message:
MessagePublié: 10 Avr 2002 15:27 
Hors-ligne
0 ou 1 je me tâte
Avatar de l’utilisateur

Inscrit le: 07 Déc 2001 02:00
Messages: 10460
Localisation: Lille et ailleurs
La voilà !

---



Audiogalaxy - Les Filtres dûs aux copyrights sont contournables !

Cela fait depuis un moment maintenant qu'audiogalaxy a mis en place divers systèmes de protection pour empêcher les utilisateurs de télécharger des chansons copyrightées.
Ces mesures se traduirent par l'apparition de petites croix Image lors de la recherche à la place de l'icone du satellite.
Il existait certaines astuces, plus ou moins laborieuses, pour les contourner, tel que rechercher des titres avec des orthographes inexactes, ou faire défiler les chansons dans l'espoir de les retrouver en fin de liste.

L'équipe de Napsterfr.net a mis au point un système, ou la seule opération consiste à copier le lien (URL) de la chanson dans un emplacement prévu à cet effet.
En retour, la chanson est automatiquement rajoutée à votre liste de téléchargement, contournant ainsi le filtre !


Vous pouvez consulter ce guide pour plus de détails : [pas pour le moment]

le portail en question est consultable ici : [pas pour le moment]

<font size=-1>[ Ce Message a été édité par: 111110101011 le 2002-04-10 18:37 ]</font>


Rapporter ce message
Haut
 Profil Site Internet 
Répondre en citant  
 Sujet du message:
MessagePublié: 10 Avr 2002 15:59 
Bonjour,

j'ai essayé la technique, mais je ne suis jamais parvenu à avoir un téléchargement qui se lançait...
la boite de dialogue avec le bouton 'ok' s'affiche, mais rien ne se dl...
je suis sous XP, et les fichiers non protégés se dl très bien...

merci pour votre aide...

Ceris


Rapporter ce message
Haut
  
Répondre en citant  
 Sujet du message:
MessagePublié: 10 Avr 2002 18:39 
Hors-ligne
0 ou 1 je me tâte
Avatar de l’utilisateur

Inscrit le: 07 Déc 2001 02:00
Messages: 10460
Localisation: Lille et ailleurs
bon, désolé mais faudra attendre encore un peu, ptet que ça sera jamais dispo..

On dirait qu'audiogalaxy a vite réagit et la petite astuce ne passe pas aussi bien qu'on l'esperait.

...


Rapporter ce message
Haut
 Profil Site Internet 
Répondre en citant  
 Sujet du message:
MessagePublié: 14 Avr 2002 18:25 
Je confirme, ça devient une vrai aventure de trouver certains titres espéront qu'une solutions sera trouvée...


Rapporter ce message
Haut
  
Répondre en citant  
 Sujet du message:
MessagePublié: 16 Avr 2002 14:11 
Hors-ligne
Petit Singe

Inscrit le: 16 Fév 2002 02:00
Messages: 11
Localisation: 76
parvenez vous a vous connecter a audiogalaxy en ce moment ( 0.608fr ou 0.609 nettoyé a grands coups d'ad-aware ) ?
je suis sous xp et il m'est impossible de me connecter !


Rapporter ce message
Haut
 Profil  
Répondre en citant  
 Sujet du message:
MessagePublié: 16 Avr 2002 20:06 
Hors-ligne
0 ou 1 je me tâte
Avatar de l’utilisateur

Inscrit le: 07 Déc 2001 02:00
Messages: 10460
Localisation: Lille et ailleurs
réponses ici :

http://aide.napsterfr.net/audiogalaxy_instal.php?7

http://forum.napsterfr.net/viewtopic.ph ... &forum=1&3


Rapporter ce message
Haut
 Profil Site Internet 
Répondre en citant  
 Sujet du message:
MessagePublié: 19 Avr 2002 11:07 
Hors-ligne
Mangouste Du Désert

Inscrit le: 31 Mars 2002 02:00
Messages: 8
je suis possesseur d'un imac et me connecte et télécharge sans problème à audiogalaxy.

Par contre, j'ai mis en partage mes MP3 mais je m'aperçois que lorsqu'un utilisateur essaye de uploader chez moi mes mp3, un msg "unknown error" apparaît empéchant cet utilisteur de télécharger mes MP3.

Je pense qu'il s'agit d'un problème de configuration.

Quelqu'un pourrait il m'aider ?

merci


Rapporter ce message
Haut
 Profil  
Répondre en citant  
 Sujet du message:
MessagePublié: 19 Avr 2002 19:10 
Macsatellite ne propose ptet pas la fonction "d'upload", mais ça m'étonnerait un peu...


Rapporter ce message
Haut
  
Répondre en citant  
 Sujet du message:
MessagePublié: 19 Avr 2002 22:45 
Bonsoir,
Voici presque 3 mois que je travaille sur xp pro, j'ai installé audiogalaxy us, le problème est que lorsque je laisse activer mon satellite V.608 et 609 lors du téléchargement après 5minutes ou un peu plus le moniteur s'éteind et redémarre à la page des différentes sessions, ce qui me crée des erreurs. J'ai activé le firewall par défaut de xp et j'ai l'adsl.
Avant, je n'avais pas ce problème lorsque je téléchargé avec windows Mellénium.
Es-ce que quelqu'un pourrait m'aider à éclaircir ce problème, peut-on y remédier?
Je remercie d'avance les répondeurs.
Trés bonne soirée.


Rapporter ce message
Haut
  
Répondre en citant  
 Sujet du message:
MessagePublié: 19 Avr 2002 23:27 
l'astuce consistant à copier le numéro de série fonctionnait bien jusqu'a ce que AG réagisse. (a part pour les petits numéros (morceaux présents sur AG depuis longtemps)).
Il reste les faux noms ou les liens vers les gros groups qui ont tout dispo (lp en format zip,etc...)

AG still #1


Rapporter ce message
Haut
  
Répondre en citant  
Afficher les messages publiés depuis:  Trier par  
Forum verrouillé Ce sujet est verrouillé, vous ne pouvez rédiger ou éditer aucun message.  [ 25 messages ]  Aller à la page 1, 2  Suivant

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Rechercher pour:
Aller vers:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr