Merci de faire une recherche avant de poster :)

Nous sommes actuellement le 16 Déc 2018 14:06

Heures au format UTC + 1 heure [ Heure d’été ]




Publier une réponse
Nom d’utilisateur:
Sujet:
Corps du message:
Saisissez votre message ici. Il ne doit pas contenir plus de 60000 caractères. 

Émoticônes
O_o :D :O ;) 8) :p :[ >( :o :s :( :o :-o :roll: :x :p2pfr: :bisous: :oops: :cry: :evil: :makeadeal: :pleure: :french: :help: :miam: :vomi: :sniper: :spit: :teleport: :wobble: :ass: :dispute: :fume: :google: :aime: :boire: :coucou: :diable:
Voir plus d’émoticônes
Taille de la police:
Couleur de la police
Options:
Le BBCode est activé
[img] est activé
[flash] est activé
[url] est activé
Les émoticônes sont activées
Désactiver le BBCode
Désactiver les émoticônes
Ne pas compléter automatiquement les liens
Question
Réécrivez "humain" avec des "#" entre chaque lettre, puis ajoutez un "!" à la toute fin. (Avec "manger", ça donne: m#a#n#g#e#r!):
Cette question est un moyen d’identification et de prévention contre les actions automatisées.
   

Aperçu du sujet - pb audio sur film!
Auteur Message
  Sujet du message:  Re: pb audio sur film!  Répondre en citant
:D :D :D
Message Publié: 13 Mars 2009 00:50
  Sujet du message:  Re: pb audio sur film!  Répondre en citant
Arrêtez de faire de l'acharnement thérapeutique avec ce mec.....
Message Publié: 12 Mars 2009 23:39
  Sujet du message:  Re: pb audio sur film!  Répondre en citant
C'est quoi, windows ?
Message Publié: 11 Fév 2009 22:40
  Sujet du message:  Re: pb audio sur film!  Répondre en citant
alors di moi komen tu fait avec le lecteur windows?
Message Publié: 11 Fév 2009 01:34
  Sujet du message:  Re: pb audio sur film!  Répondre en citant
c'est vrai que tu es bien le seul chez qui vlc fonctionne pas
Image
Message Publié: 11 Fév 2009 00:00
  Sujet du message:  Re: pb audio sur film!  Répondre en citant
moi je lit avec le lecteur windows!lol
Message Publié: 10 Fév 2009 23:08
  Sujet du message:  Re: pb audio sur film!  Répondre en citant
Dans VLC, un clic droit, périphérique audio, tu choisis. Pareil avec MPlayer ou Kaffeine
Message Publié: 10 Fév 2009 22:53
  Sujet du message:  Re: pb audio sur film!  Répondre en citant
et komen tu fai ca?
Message Publié: 10 Fév 2009 22:38
  Sujet du message:  Re: pb audio sur film!  Répondre en citant
Vérifie ton périphérique de sortie audio. Ça m'est arrivé en essayant de lire en 5.1 des pistes dolby.
Message Publié: 10 Fév 2009 22:15
  Sujet du message:  Re: pb audio sur film!  Répondre en citant
C'est qu'eMule Island contient des mauvais liens alors, mais un film AVEC la musique et SANS les paroles, c'est louche.
A moins que tu n'aies une enceinte qui déconne, ou que le fichier contienne plusieurs pistes audio (mais même, je ne vois pas pourquoi la zik et les paroles seraient isolés).
Donc il s'agit d'un film mal conçu ; si eMule Island recense des commentaires à propos des films, lis les, d'autres ont peut être les memes problemes que toi.
Message Publié: 10 Fév 2009 12:16
  Sujet du message:  Re: pb audio sur film!  Répondre en citant
c'est ce que je fait mais avt je telecharger une 1ere fois et ca marchait direct!avt de telecharger je c'est deja si c'est une bonne version ou pas!la plupart du temps jprend sur emule island!
Message Publié: 08 Fév 2009 13:24
  Sujet du message:  Re: pb audio sur film!  Répondre en citant
C'est parce que tu prends les mauvais films, retélécharge d'autres versions ...
Message Publié: 08 Fév 2009 12:29
  Sujet du message:  pb audio sur film!  Répondre en citant
bjr!depuis kelke temps kan je telecharge un film j'ais le son de la musique mais j'ai pas le son des paroles des acteurs!alors jvoudrais savoir si ca vient de ma carte son (integrée ds la carte mere) ou si yavait un logiciel pour tester ma carte son?les pilotes de ma carte mere sont a jour!desfois je telecharge 2 fois le meme film sur 2 liens differents et le deuxieme marche!mais kan je telecharge un new film sur emule jprend toujours la ou ya plus de disponibilité!donc ca devrait marcher nickel (kom avant)!ou desfois j'ai le son des paroles des acteurs mais le volume augmente et baisse tt seul!alors jsui toujours en train de tourner le bouton de men enceintes!aidez moi c'est relou!merci bokou d'avance!
Message Publié: 08 Fév 2009 00:20

Heures au format UTC + 1 heure [ Heure d’été ]


Aller vers:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr