Merci de faire une recherche avant de poster :)

Nous sommes actuellement le 17 Oct 2018 00:04

Heures au format UTC + 1 heure [ Heure d’été ]




Publier une réponse
Nom d’utilisateur:
Sujet:
Corps du message:
Saisissez votre message ici. Il ne doit pas contenir plus de 60000 caractères. 

Émoticônes
O_o :D :O ;) 8) :p :[ >( :o :s :( :o :-o :roll: :x :p2pfr: :bisous: :oops: :cry: :evil: :makeadeal: :pleure: :french: :help: :miam: :vomi: :sniper: :spit: :teleport: :wobble: :ass: :dispute: :fume: :google: :aime: :boire: :coucou: :diable:
Voir plus d’émoticônes
Taille de la police:
Couleur de la police
Options:
Le BBCode est activé
[img] est activé
[flash] est activé
[url] est activé
Les émoticônes sont activées
Désactiver le BBCode
Désactiver les émoticônes
Ne pas compléter automatiquement les liens
Question
Réécrivez "humain" avec des "#" entre chaque lettre, puis ajoutez un "!" à la toute fin. (Avec "manger", ça donne: m#a#n#g#e#r!):
Cette question est un moyen d’identification et de prévention contre les actions automatisées.
   

Aperçu du sujet - Pb connexion limewire avec Hitachi AH4021 (Alicebox)
Auteur Message
  Sujet du message:   Répondre en citant
pareil tu route le port 6346 en tcp via l'interface routeur de ta alicebox et de ton parfeux ensuite ça ira mieux
Message Publié: 14 Oct 2006 12:50
  Sujet du message:   Répondre en citant
j'ai le meme probleme que arno la pampa avec limwire ....
j'utilise alice box avec bitdefender

merci de répondre ;)
Message Publié: 14 Oct 2006 11:37
  Sujet du message:   Répondre en citant
il y a deux choses a faire

router le port tcp que utilise limewire via les interfaces de ton modem et ton parfeux

quel est ton modem?
quel est ton parfeux?
Message Publié: 08 Juil 2006 20:25
  Sujet du message:  Re: Pb connexion limewire avec Hitachi AH4021 (Alicebox)  Répondre en citant
Arno de la pampa a écrit:
Quelq'un peut-il venir à mon secours pour résoudre mon pb de connexion à Limewire. A chaque fois le même message (le parefeu Windows activé ou non) : "votre système ne semble disposer d'aucune connexion Internet active ou un système parefeu empêche Limewire d'accéder à Internet. Limewire tentera de se connecter automatiquement au réseau, sauf si vousz sélectionnez - déconnecter"dans le menu fichier- "J'ai essayé d'aller sur "http//192.168.1.1" pour modifier qq paramètres de mon modem, en suivant des instructions péchées sur "http://www.emule-inside.net/emule/routeurs/hitachi.htm". En vain.
Message Publié: 08 Juil 2006 17:45
  Sujet du message:  Pb connexion limewire avec Hitachi AH4021 (Alicebox)  Répondre en citant
Quelq'un peut-il venir à mon secours pour résoudre mon pb de connexion à Limewire. A chaque fois le même message (le parefeu Windows activé ou non) : "votre système ne semble disposer d'aucune connexion Internet active ou un système parefeu empêche Limewire d'accéder à Internet. Limewire tentera de se connecter automatiquement au réseau, sauf si vousz sélectionnez - déconnecter"dans le menu fichier- "J'ai essayé d'aller sur "http//192.168.1.1" pour modifier qq paramètres de mon modem, en suivant des instructions péchées sur "http://www.emule-inside.net/emule/routeurs/hitachi.htm". En vain.
Message Publié: 02 Nov 2005 18:00

Heures au format UTC + 1 heure [ Heure d’été ]


Aller vers:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr