Merci de faire une recherche avant de poster :)

Nous sommes actuellement le 15 Août 2018 17:32

Heures au format UTC + 1 heure [ Heure d’été ]




Publier une réponse
Nom d’utilisateur:
Sujet:
Corps du message:
Saisissez votre message ici. Il ne doit pas contenir plus de 60000 caractères. 

Émoticônes
O_o :D :O ;) 8) :p :[ >( :o :s :( :o :-o :roll: :x :p2pfr: :bisous: :oops: :cry: :evil: :makeadeal: :pleure: :french: :help: :miam: :vomi: :sniper: :spit: :teleport: :wobble: :ass: :dispute: :fume: :google: :aime: :boire: :coucou: :diable:
Voir plus d’émoticônes
Taille de la police:
Couleur de la police
Options:
Le BBCode est activé
[img] est activé
[flash] est activé
[url] est activé
Les émoticônes sont activées
Désactiver le BBCode
Désactiver les émoticônes
Ne pas compléter automatiquement les liens
Question
Réécrivez "humain" avec des "#" entre chaque lettre, puis ajoutez un "!" à la toute fin. (Avec "manger", ça donne: m#a#n#g#e#r!):
Cette question est un moyen d’identification et de prévention contre les actions automatisées.
   

Aperçu du sujet - vrai pb de connection kazaa
Auteur Message
  Sujet du message:   Répondre en citant
Sais tu si tu es en low id ou high id avec eMule ?

As tu lu le FAQ sur les pbs de connexion ? ( http://aide.p2pfr.com/faq.php )

Peut être ton routeur (si tu en as un) qui ne redirige pas les bons ports.
Message Publié: 16 Sep 2005 16:09
  Sujet du message:  vrai pb de connection kazaa  Répondre en citant
bonjour,

Je vais tenter d'etre le plus precis possoble quant a mon probleme:

J'ai telecharge kazaa lite k++ mais il ne se connecte pas.
J'ai desactive les deux firewall que j'ai (XP et Norton) tjrs pas de connection...

Ceci dit j'ai aussi Emule qui lui se connecte sans probleme, meme avec les deux firewall... il se connecte je pense au port 4662 et 4672

Je les ai essaye avec kazaa en desactivant tout (firewall et la mule) mais sans succes.

J'ai aussi essaye pas mal de port different y compris 1080 et g coche la case "port 80" sur kazaa.

Voila je suis naturellement sur XP, et ma connection est belge (Telenet)

Voila, j'espere que vous pourrez m'aider prce que je ne compte pas rester avec cette fichue mule...

Merci d'avance.
Message Publié: 15 Sep 2005 15:30

Heures au format UTC + 1 heure [ Heure d’été ]


Aller vers:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr