Merci de faire une recherche avant de poster :)

Nous sommes actuellement le 17 Oct 2017 20:54

Heures au format UTC + 1 heure [ Heure d’été ]




Publier une réponse
Nom d’utilisateur:
Sujet:
Corps du message:
Saisissez votre message ici. Il ne doit pas contenir plus de 60000 caractères. 

Émoticônes
O_o :D :O ;) 8) :p :[ >( :o :s :( :o :-o :roll: :x :p2pfr: :bisous: :oops: :cry: :evil: :makeadeal: :pleure: :french: :help: :miam: :vomi: :sniper: :spit: :teleport: :wobble: :ass: :dispute: :fume: :google: :aime: :boire: :coucou: :diable:
Voir plus d’émoticônes
Taille de la police:
Couleur de la police
Options:
Le BBCode est activé
[img] est activé
[flash] est activé
[url] est activé
Les émoticônes sont activées
Désactiver le BBCode
Désactiver les émoticônes
Ne pas compléter automatiquement les liens
Question
Réécrivez "humain" avec des "#" entre chaque lettre, puis ajoutez un "!" à la toute fin. (Avec "manger", ça donne: m#a#n#g#e#r!):
Cette question est un moyen d’identification et de prévention contre les actions automatisées.
   

Aperçu du sujet - Kad trop souvent derière le routeur !! pourquoi ??
Auteur Message
  Sujet du message:   Répondre en citant
Citer:
Si vous avez comme état : Derrière un parefeu, premiérement cliquez sur le bouton Revérifiez le pare-feu et attendez. Si après cela, vous êtes toujours Derrière un firewall, vérifiez que vous avez bien l'accès au port UDP que vous avez spécifié.
Si KAD ne se lance pas (attendez un peu de temps tout de même, les opérations peuvent prendre un peu de temps), vous allez faire une petite manipulation: fermez eMule, téléchargez le fichier nodes.dat et installez-le dans le dossier "config" de eMule (généralement, dans une configuration par défaut, le dossier est C:\Program Files\eMule\config\). Il se peut que vous deviez écraser un fichier nodes.dat déjà présent: c'est tout à fait normal. Maintenant relancez votre eMule. Si ça ne marche toujours pas, il y a probablement un autre problème.


PS: le fichier mod.dat en question il est là
http://www.emule-inside.net/emule/
Message Publié: 26 Août 2006 23:57
  Sujet du message:  Kad trop souvent derière le routeur !! pourquoi ??  Répondre en citant
Bonjour,

Je fais appel à votre expérience et à votre bon coeur pour m'aider à résoudre un problème de connection en "High ID" ou "ouverte" avec Kad sur amule 2.1.1.

J'ai un G4 avec OS 10.4.7
Livebox inventel (connection Ethernet)

ED2K en High ID (flèche verte) tout le temps sur n'importe quels serveurs
KAD est presque tout le temps "derrière le parefeu", donc en Low ID (flèche jaune) sauf de temps en temps où il se met en High ID (flèche verte) sur le serveur FR "chez toff" (sans activer la DMZ).

Pour résumer et conclure :
j'ai le plus souvent une flèche verte (ED2K) et une flèche jaune (Kad) autour du globe que 2 flèches vertes.
J'aimerai beaucoup savoir pourquoi ?

Merci d'avance pour vos réponses
Message Publié: 25 Août 2006 00:00

Heures au format UTC + 1 heure [ Heure d’été ]


Aller vers:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr